Seitenindex umschalten Seiten: 1 2 [3] 4 5  Thema versendenDrucken
Sehr heißes Thema (mehr als 50 Antworten) Ist es normal,... (Gelesen: 3.703 mal)
evarix
Senior Member
*****
Offline


Den Dingen auf den Grund
gehen...

Beiträge: 1.072
Standort: Berlin
Mitglied seit: 07.05.08
Geschlecht: weiblich
Re: Ist es normal,...
Antwort #30 - 19.02.09 um 11:54:00
Beitrag drucken  
cookinsland schrieb on 19.02.09 um 01:29:08:
Nur über Umwege konnte ich jetzt rein.


Geht mir derzeit genauso. Möglicherweise haben wir den gleichen Umweg gefunden, cookinsland. Mehr dazu morgen, wenn du hoffentlich bei unserem Treffen dabei sein wirst.

Gruß

evarix
  
Zum Seitenanfang
 
IP gespeichert
 
papa_baer66
God Member
****
Offline


Wessen Geist nicht blitzt,
dessen Stimme donnert.

Beiträge: 818
Mitglied seit: 22.04.08
Geschlecht: männlich
Re: Ist es normal,...
Antwort #31 - 19.02.09 um 12:05:00
Beitrag drucken  
shadu schrieb on 19.02.09 um 11:23:27:
Auch ich bin nun endlich über Umwege eingeloggt im Forum gelandet.

Irgendwas läuft da falsch

auch www.netzwerk-rauchen.de ist für mich nicht mehr erreichbar

Fehlermeldung  Invalid IP used

und

http://forum.netzwerk-rauchen.de/  

Server Default page
If you see this page it means:
1. hosting for this domain is not configured
or
2. there's no such domain registered in Parallels Plesk Control Panel
What you can do:
Using Parallels Plesk Control Panel, you can create domains with web hosting on a single physical server.


Die gleiche Fehlermeldung habe ich auch, wenn ich das Forum über den Link in der Startseite Netzwerk Rauchen aufrufe.

Über die direkte Adresseingabe:

http://www.forenhoster.com/cgi-bin/yabbserver/foren/F_1858...

funktioniert es.

@maria

Wirklich ein merkwürdiger Text. Kann das vielleicht jemand übersetzen??

mfg
  
Zum Seitenanfang
 
IP gespeichert
 
perle
Advanced Member
*****
Offline



Beiträge: 6.161
Mitglied seit: 05.04.07
Re: Ist es normal,...
Antwort #32 - 19.02.09 um 14:17:00
Beitrag drucken  
ich hatte diese fehlermeldung auch. ich bin jetzt nur über umwegen ins forum gelangt.
  

das licht am ende des tunnels könnte auch ein idiot mit einer kerze sein
Zum Seitenanfang
 
IP gespeichert
 
perle
Advanced Member
*****
Offline



Beiträge: 6.161
Mitglied seit: 05.04.07
Re: Anmeldung funktioniert nicht
Antwort #33 - 23.02.09 um 11:33:00
Beitrag drucken  
wenn ich das forum über die netzwerk hauptseite aufrufe, und mich dann im forum anmelde, und dann einen beitrag anklicke, bin ich automatisch wieder abgemeldet, weil dann im oberen feld wieder die option "einloggen" zu sehen ist.

aufgefallen ist mir das als ich mich angemeldet hatte, und bei klick auf den posteingang die meldung kam. der zugriff ist nur mitgliedern gestattet, oder so ähnlich.

  

das licht am ende des tunnels könnte auch ein idiot mit einer kerze sein
Zum Seitenanfang
 
IP gespeichert
 
papa_baer66
God Member
****
Offline


Wessen Geist nicht blitzt,
dessen Stimme donnert.

Beiträge: 818
Mitglied seit: 22.04.08
Geschlecht: männlich
Re: Ist es normal,...
Antwort #34 - 23.02.09 um 11:51:00
Beitrag drucken  
Genau das gleiche hatte ich heute auch. Ich habe schon gedacht, daß das damit zusammenhängt, daß ich mich von einem anderen Rechner einloggen wollte und noch nicht "ausgeloggt" war. Denn in der Statuszeile stand "online", obwohl ich keinen Zugriff hatte. (nicht eingeloggt, Gästestatus). Da das aber noch mehreren so ging, muß der Fehler woanders liegen.

mfg
  
Zum Seitenanfang
 
IP gespeichert
 
perle
Advanced Member
*****
Offline



Beiträge: 6.161
Mitglied seit: 05.04.07
Re: Ist es normal,...
Antwort #35 - 23.02.09 um 11:58:00
Beitrag drucken  
papa_baer66 schrieb on 23.02.09 um 11:51:19:
Genau das gleiche hatte ich heute auch. Ich habe schon gedacht, daß das damit zusammenhängt, daß ich mich von einem anderen Rechner einloggen wollte und noch nicht "ausgeloggt" war. Denn in der Statuszeile stand "online", obwohl ich keinen Zugriff hatte. (nicht eingeloggt, Gästestatus). Da das aber noch mehreren so ging, muß der Fehler woanders liegen.

mfg



ich komme derzeit nur ins forum, wenn ich bei google "netzwerk rauchen" eingebe, und  dann vom forum die letzte cache-version anklicke. dann gehe ich auf "übersicht" und habe die aktuelle version. so kann ich mich dann auch einloggen und beiträge schreiben.

vorhin wollte ich mich über die hauptseite einloggen, und erhielt nach der anmeldung die antwort "benutzername unbekannt". dann habe ich es erneut versucht, und die anmeldung hat geklappt. war dann aber wieder automatisch ausgeloggt, als ich den ersten beitrag gelesen habe.
  

das licht am ende des tunnels könnte auch ein idiot mit einer kerze sein
Zum Seitenanfang
 
IP gespeichert
 
papa_baer66
God Member
****
Offline


Wessen Geist nicht blitzt,
dessen Stimme donnert.

Beiträge: 818
Mitglied seit: 22.04.08
Geschlecht: männlich
Re: Ist es normal,...
Antwort #36 - 23.02.09 um 12:11:00
Beitrag drucken  
perle schrieb on 23.02.09 um 11:58:31:
vorhin wollte ich mich über die hauptseite einloggen, und erhielt nach der anmeldung die antwort "benutzername unbekannt". dann habe ich es erneut versucht, und die anmeldung hat geklappt. war dann aber wieder automatisch ausgeloggt, als ich den ersten beitrag gelesen habe.


Also, so langsam kriege ich immer mehr das Gefühl, das hier irgendwelche Spinner ihre Dreckpfoten im Spiel haben. Erst vorige Woche der ganze Quatsch mit dem Link von der Hauptseite, dann dieser ominöse Text, den maria auf dem Bildschirm hatte und jetzt plötzlich "Benutzername unbekannt".
Ich will zwar nicht den Teufel an die Wand malen, aber da ist irgendwas oberfaul...

Augenrollen

mfg
  
Zum Seitenanfang
 
IP gespeichert
 
perle
Advanced Member
*****
Offline



Beiträge: 6.161
Mitglied seit: 05.04.07
Re: Ist es normal,...
Antwort #37 - 23.02.09 um 12:53:00
Beitrag drucken  
papa_baer66 schrieb on 23.02.09 um 12:11:31:
Also, so langsam kriege ich immer mehr das Gefühl, das hier irgendwelche Spinner ihre Dreckpfoten im Spiel haben. Erst vorige Woche der ganze Quatsch mit dem Link von der Hauptseite, dann dieser ominöse Text, den maria auf dem Bildschirm hatte und jetzt plötzlich "Benutzername unbekannt".
Ich will zwar nicht den Teufel an die Wand malen, aber da ist irgendwas oberfaul...

Augenrollen

mfg



dachte ich auch schon dran. schade, daß sich keiner der admins dazu äußert........
  

das licht am ende des tunnels könnte auch ein idiot mit einer kerze sein
Zum Seitenanfang
 
IP gespeichert
 
rizzo
Senior Member
*****
Offline


Si vis pacem, para bellum!

Beiträge: 1.335
Standort: buxtehude
Mitglied seit: 04.02.07
Geschlecht: männlich
Re: Ist es normal,...
Antwort #38 - 23.02.09 um 15:42:00
Beitrag drucken  
perle schrieb on 23.02.09 um 11:58:31:
vorhin wollte ich mich über die hauptseite einloggen, und erhielt nach der anmeldung die antwort "benutzername unbekannt". dann habe ich es erneut versucht, und die anmeldung hat geklappt. war dann aber wieder automatisch ausgeloggt, als ich den ersten beitrag gelesen habe.


Du kommst auf www.netzwerk-rauchen.de ? Dann bist Du eine der wenigen glücklichen. Wenn ich mich recht erinnere, sind dort aber zwei Foren verlinkt. Einer der Links müsste hierher führen, der andere - keine Ahnung.
  

I'd rather have a full bottle in front of me, than a full frontal lobotomie.
Zum Seitenanfang
IP gespeichert
 
perle
Advanced Member
*****
Offline



Beiträge: 6.161
Mitglied seit: 05.04.07
Re: Ist es normal,...
Antwort #39 - 23.02.09 um 15:48:00
Beitrag drucken  
rizzo schrieb on 23.02.09 um 15:42:40:
Du kommst auf www.netzwerk-rauchen.de ? Dann bist Du eine der wenigen glücklichen. Wenn ich mich recht erinnere, sind dort aber zwei Foren verlinkt. Einer der Links müsste hierher führen, der andere - keine Ahnung.



ja auf www.netzwerk-rauchen.de gelange ich manchmal ja und manchmal nein.

wie gesagt ich gehe über google. gebe dort netzwerk rauchen ein, und klicke dann auf eine aktuelle cache-version des forums.

wenn die erscheint, gehe ich auf überblick und bin auf der aktuellen version, auf der ich mich auch einloggen kann, wie man sieht.

jedenfalls lande ich hier im forum mit dieser methode, hoffe ich doch jedenfalls :-D
  

das licht am ende des tunnels könnte auch ein idiot mit einer kerze sein
Zum Seitenanfang
 
IP gespeichert
 
Prince
Newbie
*
Offline


I love YaBB 1G - SP1!

Beiträge: 43
Mitglied seit: 14.01.08
Re: Ist es normal,...
Antwort #40 - 23.02.09 um 18:59:00
Beitrag drucken  
Ich vermute eher, dass das Problem bei den Providern liegt.

An meinem normalen DSL-Anschluss (1und1) erreiche ich www.netzwerk-rauchen.de nicht mehr. Dort bekomme ich die Meldung "Invalid IP used". Das ist aber nicht möglich, da forum.netzwerk-rauchen.de dieselbe IP hat (und wohl auch denselben Port?). Es kann sich also eigentlich nur um einen Filter auf die Adresse handeln.

Wenn ich per T-Mobile/UMTS ins Netz gehe, erreiche ich www.netzwerk-rauchen.de einwandfrei.

Ich vermute, dass hier bei verschiedenen Providern schon mal die Konderporno-Filter getestet werden (allerdings mit mäßigem Erfolg), und dieser Thread eher in den Bereich "Bevormundung" gehört.
  
Zum Seitenanfang
 
IP gespeichert
 
Tegel
Senior Member
*****
Offline


302

Beiträge: 1.492
Standort: Frankfurt
Mitglied seit: 03.10.07
Geschlecht: männlich
Re: Ist es normal,...
Antwort #41 - 23.02.09 um 20:12:00
Beitrag drucken  
Hier ist was richtig faul.....bin über Google Suche "netzwerk rauchen Invalid IP used" wieder hier reingekommen ?
  

Gib " links" keine Chance.
Zum Seitenanfang
 
IP gespeichert
 
Javaanse
Administrator
*****
Offline


Sterne rauchen "Kosmos"

Beiträge: 847
Standort: Marburg
Mitglied seit: 10.02.07
Geschlecht: männlich
Re: Ist es normal,...
Antwort #42 - 23.02.09 um 20:53:00
Beitrag drucken  
Was auch immer en Detail Grund für diese Merkwürdigkeiten sein mag: Ich habe soeben jemanden erreicht, der versuchen will, Abhilfe zu schaffen und der auch eine Idee zu den Ursachen hat, die ich allerdings mangels technischem Sachverstand hier nicht rezitieren kann.

Fakt ist jedoch, dass das auf verschlungenen Wegen irgendwas mit Bereichsfreigaben von IPs zu tun haben soll, wobei eine Anpassung der neuesten Listen Abhilfe schaffen können sollte.

Obs klappt oder nicht, werden wir jedenfalls bald sehen.

Jürgen
  

"Demokratie ist, wenn zwei Wölfe und ein Schaf über das Mittagessen abstimmen."

Zum Seitenanfang
IP gespeichert
 
Matrix
Advanced Member
*****
Offline


In tyrannos!

Beiträge: 3.572
Standort: 1230 Wien
Mitglied seit: 16.02.08
Re: Ist es normal,...
Antwort #43 - 23.02.09 um 21:02:00
Beitrag drucken  
Bei mir scheint es am Browser zu liegen: Mit Firefox und Safari funktioniert das Forum astrein, mit dem Expolrer gibt's Probleme:
Ich logge ein, wenn ich irgendeinen Thread anklicke oder posten will, bin ich schon wieder ausgeloggt und nur mehr Gast.
Mit Explorer kann ich nur mehr lesen.

weinend Lippen versiegelt Ärgerlich unentschlossen

lg
m
  

Tu felix Austria fume
Zum Seitenanfang
 
IP gespeichert
 
smeki
Junior Member
**
Offline


Es war der Tabak, der
alles erträglich machte.

Beiträge: 85
Mitglied seit: 20.02.08
Re: Ist es normal,...
Antwort #44 - 24.02.09 um 00:04:00
Beitrag drucken  
Matrix schrieb on 23.02.09 um 21:02:30:
Bei mir scheint es am Browser zu liegen: Mit Firefox und Safari funktioniert das Forum astrein, mit dem Expolrer gibt's Probleme:
Ich logge ein, wenn ich irgendeinen Thread anklicke oder posten will, bin ich schon wieder ausgeloggt und nur mehr Gast.
Mit Explorer kann ich nur mehr lesen.

weinend Lippen versiegelt Ärgerlich unentschlossen

lg
m


Geht mir seit ein paar Tagen genauso. Danke für den Hinweis mit Firefox - selbst wär ich nie drauf gekommen  Augenrollen
  
Zum Seitenanfang
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1 2 [3] 4 5 
Thema versendenDrucken
 
Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass diese Seite Cookies verwendet.    Hier erfahren Sie mehr zum Datenschutz OK